<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head><title>Hombre fallece luego de recibir varios impactos de bala - Top Costa Rica - : Top Costa Rica &#8211;</title>
<meta name="generator" content="WordPress 4.7.5" />
<link rel="stylesheet" href="http://www.topcostarica.com/wp-content/themes/supersense/css/red.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Top Costa Rica &#8211; RSS Feed" href="http://www.topcostarica.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Top Costa Rica &#8211; Atom Feed" href="http://www.topcostarica.com/feed/atom/" />
<link rel="pingback" href="http://www.topcostarica.com/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.topcostarica.com/hombre-fallece-luego-de-recibir-varios-impactos-de-bala/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hombre fallece luego de recibir varios impactos de bala - Top Costa Rica -" />
<meta property="og:description" content="Un hombre, cuya identidad se desconoce, murió la madrugada de este miércoles luego de recibir varios impactos de bala cuando se encontraba en Paraíso de Cartago.  ...read more" />
<meta property="og:url" content="http://www.topcostarica.com/hombre-fallece-luego-de-recibir-varios-impactos-de-bala/" />
<meta property="og:site_name" content="Top Costa Rica -" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2017-05-24T08:28:22+00:00" />
<meta property="og:image" content="http://www.nacion.com/sucesos/crimenes-asaltos/ocurrio-Ferreteria-Angel-Paraiso-Cartago_LNCIMA20170524_0018_27.png" />
<meta property="og:image" content="http://www.topcostarica.com/wp-content/plugins/wp-rss-multi-importer-master/images/facebook.png" />
<meta property="og:image" content="http://www.topcostarica.com/wp-content/plugins/wp-rss-multi-importer-master/images/twitter.png" />
<meta property="og:image" content="http://www.topcostarica.com/wp-content/plugins/wp-rss-multi-importer-master/images/gplus.png" />
<meta property="og:image" content="http://www.topcostarica.com/wp-content/plugins/wp-rss-multi-importer-master/images/linkedin.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Un hombre, cuya identidad se desconoce, murió la madrugada de este miércoles luego de recibir varios impactos de bala cuando se encontraba en Paraíso de Cartago.  ...read more" />
<meta name="twitter:title" content="Hombre fallece luego de recibir varios impactos de bala - Top Costa Rica -" />
<meta name="twitter:image" content="https://i2.wp.com/www.topcostarica.com/wp-content/uploads/2017/05/232568-thumb.png?fit=141%2C114" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Top Costa Rica - &raquo; Hombre fallece luego de recibir varios impactos de bala Comments Feed" href="http://www.topcostarica.com/hombre-fallece-luego-de-recibir-varios-impactos-de-bala/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.topcostarica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://www.topcostarica.com/wp-content/plugins/wp-rss-multi-importer-master/templates/templates.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='shortest-website-monetization-plugin-styles-css'  href='http://www.topcostarica.com/wp-content/plugins/shortest-website-monetization/css/public.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.topcostarica.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.topcostarica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.topcostarica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.topcostarica.com/wp-content/plugins/shortest-website-monetization/js/public.js?ver=1.1.5'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.topcostarica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.topcostarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.topcostarica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p6BmDn-Yv6' />
<link rel="alternate" type="application/json+oembed" href="http://www.topcostarica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.topcostarica.com%2Fhombre-fallece-luego-de-recibir-varios-impactos-de-bala%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.topcostarica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.topcostarica.com%2Fhombre-fallece-luego-de-recibir-varios-impactos-de-bala%2F&#038;format=xml" />
<script>(function() {
                    var _fbq = window._fbq || (window._fbq = []);
                    if (!_fbq.loaded) {
                        var fbds = document.createElement('script');
                        fbds.async = true;
                        fbds.src = '//connect.facebook.net/en_US/fbds.js';
                        var s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(fbds, s);
                        _fbq.loaded = true;
                    }                    
                    })();
                    window._fbq = window._fbq || [];
                    window._fbq.push(['track', '523230604473702', {'value':'0.00','currency':''}]);
                    </script> 
                     
                    
                
                    <noscript><img height='1' width='1' alt='' style='display:none' src='https://www.facebook.com/tr?ev=523230604473702&amp;cd[value]=0.00&amp;cd[currency]=&amp;noscript=1' /></noscript>
<script type='text/javascript'>
    var shortest = {};
    shortest.config = {
        token : '9b665a076557e2ccd6d23bd0814bd5e9'
                                , excludeDomains : ['www.topcostarica.com']                        , capping: {
                limit: 1,
                time: 1            }
                        , entryScript: {
            capping: {
                limit: 1,
                time: 1            },
            type: 'timeout',
            timeout: 3000        }
                        , exitScript: {
            enabled: true
        }
                        , popUnder: {
            enabled: true
        }
            };
    (function() {
        var script = document.createElement('script');
        script.async = true;
        script.src = '//cdn.shorte.st/link-converter.min.js';
        var entry = document.getElementsByTagName('script')[0];
        entry.parentNode.insertBefore(script, entry);
    })();
</script>
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style><style type="text/css" media="all">
body {background: #ffffff;
</style>

</head>

<body>
<div id="wrap">
<div id="header"><div class="headerleft"><a href="http://www.topcostarica.com"><img src="http://www.topcostarica.com/wp-content/uploads/2015/08/topcostarica.png" alt="Top Costa Rica &#8211;" align="left"/></a></div><div class="headerlefts"><script type="text/javascript"><!--
amazon_ad_tag = "topcostarica-20"; amazon_ad_width = "728"; amazon_ad_height = "90";//--></script>
<script type="text/javascript" src="http://ir-na.amazon-adsystem.com/s/ads.js"></script></div></div>
<div id="sidebarleft">
	<div class="left-sidebar"><form role="search" method="get" id="searchform" class="searchform" action="http://www.topcostarica.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div class="left-sidebar"><h4>Categories</h4>		<ul>
	<li class="cat-item cat-item-3"><a href="http://www.topcostarica.com/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.topcostarica.com/category/economia/" >Economía</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.topcostarica.com/category/humor/" >Humor</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.topcostarica.com/category/noticias-de-costa-rica/" >Nacional</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.topcostarica.com/category/ocio/" >Ocio</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.topcostarica.com/category/opinion/" >Opinión</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.topcostarica.com/category/sucesos/" >Sucesos</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.topcostarica.com/category/ultima-hora/" >Última Hora</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.topcostarica.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</div><div class="left-sidebar">			<div class="textwidget"><a href="http://www.dpbolvw.net/8m65p-85-7NVQTRRUVNPPVQTXRVNPSRXRQPSXXOOO" target="_blank" onmouseover="window.status='http://www.godaddy.com';return true;" onmouseout="window.status=' ';return true;">
<img src="http://www.awltovhc.com/ek104nswkqo9HCFDDGH9BBHCFJDH9BEDJDCBEJJAAA" alt="New Domains now available from GoDaddy! Get your .GURU, .UNO, .LUXURY and more! - 120 x 60" border="0"/></a></div>
		</div><div class="left-sidebar">			<div class="textwidget"><ul>
 	<li><a href="http://topcostarica.com/feed">Costa Rica RSS Feed</a></li>
 	<li><a href="http://www.dolares.com/costa-rica/tipo-de-cambio/">Costa Rica - Tipo de cambio del Dólar</a></li>
 	<li><a href="http://costaricacafes.com/cafe-1820/">Ofertas cafe 1820</a></li>
</ul></div>
		</div><div class="left-sidebar">			<div class="textwidget"><a href="http://www.jdoqocy.com/t775vpyvpxCKFIGGJKCEEFKGIED" target="_blank">
<img src="http://www.tqlkg.com/o398elpdjh2A58669A2445A6843" alt="Riu Hotels" border="0"/></a></div>
		</div></div><div id="single-konten">
<div id="breadcrumb"><div xmlns:v="http://rdf.data-vocabulary.org/#" class="breadcrumb"> <span typeof="v:Breadcrumb">
<a rel="v:url" property="v:title" href="http://www.topcostarica.com/">Home</a>
</span> &rsaquo;<span typeof="v:Breadcrumb">
<a rel="v:url" property="v:title" href="http://www.topcostarica.com/category/uncategorized/" >Uncategorized</a>
</span>&rsaquo; <span typeof=\"v:Breadcrumb\">Hombre fallece luego de recibir varios impactos de bala</span></div></div> 
<div id="contentsingle">
<div class="postsingle">
<h1><a href="http://www.topcostarica.com/hombre-fallece-luego-de-recibir-varios-impactos-de-bala/" title="<a href=http://www.nacion.com/sucesos/crimenes-asaltos/Hombre-fallece-recibir-varios-impactos_0_1635636437.html?utm_source=rss&#038;utm_medium=rss&#038;utm_content=2017-05-24&#038;utm_campaign=rss-latest-contenttype-nws class="colorbox">Hombre fallece luego de recibir varios impactos de bala</a>" rel="bookmark"><a href=http://www.nacion.com/sucesos/crimenes-asaltos/Hombre-fallece-recibir-varios-impactos_0_1635636437.html?utm_source=rss&#038;utm_medium=rss&#038;utm_content=2017-05-24&#038;utm_campaign=rss-latest-contenttype-nws class="colorbox">Hombre fallece luego de recibir varios impactos de bala</a></a></h1>
<small><a href="TopCR">TopCR</a> | May 24, 2017 | <a href="http://www.topcostarica.com/category/uncategorized/" rel="category tag">Uncategorized</a></small><br/><br style="clear:both">	
<div style="float:left;margin:0 10px 10px 0"></div>
<div class="ftpimagefix" style="float:left"><a class="colorbox" href="http://www.nacion.com/sucesos/crimenes-asaltos/Hombre-fallece-recibir-varios-impactos_0_1635636437.html?utm_source=rss&amp;utm_medium=rss&amp;utm_content=2017-05-24&amp;utm_campaign=rss-latest-contenttype-nws"><img src="https://i2.wp.com/www.nacion.com/sucesos/crimenes-asaltos/ocurrio-Ferreteria-Angel-Paraiso-Cartago_LNCIMA20170524_0018_27.png?w=141" data-recalc-dims="1"></a></div>
</p>
<p>Un hombre, cuya identidad se desconoce, murió la madrugada de este miércoles luego de recibir varios impactos de bala cuando se encontraba en Paraíso de Cartago.</p>
<p> <a href="http://www.nacion.com/sucesos/crimenes-asaltos/Hombre-fallece-recibir-varios-impactos_0_1635636437.html?utm_source=rss&amp;utm_medium=rss&amp;utm_content=2017-05-24&amp;utm_campaign=rss-latest-contenttype-nws" class="colorbox" id="rssmi_more"> &#8230;read more</a><span style="margin-left:10px"><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.nacion.com/sucesos/crimenes-asaltos/Hombre-fallece-recibir-varios-impactos_0_1635636437.html?utm_source=rss&amp;utm_medium=rss&amp;utm_content=2017-05-24&amp;utm_campaign=rss-latest-contenttype-nws"><img src="https://i0.wp.com/www.topcostarica.com/wp-content/plugins/wp-rss-multi-importer-master/images/facebook.png" data-recalc-dims="1" /></a>&nbsp;&nbsp;<a href="http://twitter.com/intent/tweet?text=Hombre%20fallece%20luego%20de%20recibir%20varios%20impactos%20de%20bala%20http://www.nacion.com/sucesos/crimenes-asaltos/Hombre-fallece-recibir-varios-impactos_0_1635636437.html?utm_source=rss&amp;utm_medium=rss&amp;utm_content=2017-05-24&amp;utm_campaign=rss-latest-contenttype-nws"><img src="https://i1.wp.com/www.topcostarica.com/wp-content/plugins/wp-rss-multi-importer-master/images/twitter.png" data-recalc-dims="1" /></a>&nbsp;&nbsp;<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.nacion.com%2Fsucesos%2Fcrimenes-asaltos%2FHombre-fallece-recibir-varios-impactos_0_1635636437.html%3Futm_source%3Drss%26amp%3Butm_medium%3Drss%26amp%3Butm_content%3D2017-05-24%26amp%3Butm_campaign%3Drss-latest-contenttype-nws"><img src="https://i0.wp.com/www.topcostarica.com/wp-content/plugins/wp-rss-multi-importer-master/images/gplus.png" data-recalc-dims="1" /></a>&nbsp;&nbsp;<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.nacion.com%2Fsucesos%2Fcrimenes-asaltos%2FHombre-fallece-recibir-varios-impactos_0_1635636437.html%3Futm_source%3Drss%26amp%3Butm_medium%3Drss%26amp%3Butm_content%3D2017-05-24%26amp%3Butm_campaign%3Drss-latest-contenttype-nws"><img src="https://i2.wp.com/www.topcostarica.com/wp-content/plugins/wp-rss-multi-importer-master/images/linkedin.png" data-recalc-dims="1" /></a></span></p>
</div>
<br style="clear:both">
</div>
<br/>
<center></center>
<span class="relatedpost">Related Posts</span>
<div class="related"><center><a href="http://www.topcostarica.com/lancha-con-12-ocupantes-naufraga-cerca-de-la-isla-san-lucas/" title="Lancha con 12 ocupantes naufraga cerca de la Isla San Lucas" rel="bookmark"><img src="http://www.topcostarica.com/wp-content/themes/supersense/thumb.php?w=100&h=100&zc=2&src=http://www.topcostarica.com/wp-content/plugins/wp-rss-multi-importer-master/images/linkedin.png"><br/>
<b>Lancha con 12 ocupantes naufraga cerca de la Isla San Lucas</b></a>
</div>
		<div class="related"><center><a href="http://www.topcostarica.com/nacio-primera-bebe-fecundada-in-vitro-en-costa-rica-despues-de-fallo-de-corte-interamericana/" title="Nació primera bebé fecundada &#8216;in vitro&#8217; en Costa Rica después de fallo de Corte Interamericana" rel="bookmark"><img src="http://www.topcostarica.com/wp-content/themes/supersense/thumb.php?w=100&h=100&zc=2&src=http://www.topcostarica.com/wp-content/plugins/wp-rss-multi-importer-master/images/linkedin.png"><br/>
<b>Nació primera bebé fecundada &#8216;in vitro&#8217; en Costa Rica después de fallo de Corte Interamericana</b></a>
</div>
		<div class="related"><center><a href="http://www.topcostarica.com/chofer-que-atropello-a-boyero-se-entrego-6-horas-despues/" title="Chofer que atropelló a boyero se entregó 6 horas después" rel="bookmark"><img src="http://www.topcostarica.com/wp-content/themes/supersense/thumb.php?w=100&h=100&zc=2&src=http://www.topcostarica.com/wp-content/plugins/wp-rss-multi-importer-master/images/linkedin.png"><br/>
<b>Chofer que atropelló a boyero se entregó 6 horas después</b></a>
</div>
		<div class="related"><center><a href="http://www.topcostarica.com/victor-cordero-esta-cuestion-no-es-de-hacer-milagros/" title="Víctor Cordero: “Esta cuestión no es de hacer milagros”" rel="bookmark"><img src="http://www.topcostarica.com/wp-content/themes/supersense/thumb.php?w=100&h=100&zc=2&src=http://www.topcostarica.com/wp-content/plugins/wp-rss-multi-importer-master/images/linkedin.png"><br/>
<b>Víctor Cordero: “Esta cuestión no es de hacer milagros”</b></a>
</div>
		<br style="clear:both">
</div>
<br style="clear:both">
<div id="footer">
Copyright &copy; <a href="http://www.topcostarica.com">Top Costa Rica &#8211;</a> Powered by <a href="http://wpthemesense.com">WP Theme Sense</a>
</div>
</div>
<!-- Powered by WPtouch: 4.3.16 -->	<div style="display:none">
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.topcostarica.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>jQuery(document).ready(function(){ jQuery('a.colorbox').colorbox({iframe:true, width:'80%', height:'80%'});jQuery('a.rssmi_youtube').colorbox({iframe:true, innerWidth:425, innerHeight:344})});</script><link rel='stylesheet' id='wprssmi_colorbox-css'  href='http://www.topcostarica.com/wp-content/plugins/wp-rss-multi-importer-master/css/colorbox.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.topcostarica.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.topcostarica.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201721'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.topcostarica.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.topcostarica.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.topcostarica.com/wp-content/plugins/wp-rss-multi-importer-master/scripts/jquery.colorbox-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.topcostarica.com/wp-content/plugins/wp-rss-multi-importer-master/scripts/detect-mobile.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201721.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'97563161',post:'232568',tz:'-6',srv:'www.topcostarica.com'} ]);
	_stq.push([ 'clickTrackerInit', '97563161', '232568' ]);
</script>

</body>
</html>